Composer detected issues in your platform: Your Composer dependencies require a PHP version ">= 7.2.0". You are running 7.0.33-19+0~20200202.27+debian8~1.gbp5d283d.